<!DOCTYPE html>
<html>
<head>
	<meta charset="utf-8"/>
	<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
	<meta name="viewport" content="width=device-width, initial-scale=1">

    <meta name="apple-itunes-app" content="app-id=577377676">
<meta property="og:description" content="In an early interview, the Goldsmiths lecturer and independent curator hints at what she plans to achieve in New York" /><meta property="og:locale" content="en_GB" /><meta property="og:locale:alternate" content="en_US" /><meta property="og:title" content="Creative Time appoints Elvira Dyangani Ose as senior curator" /><meta property="og:url" content="http://theartnewspaper.com/news/news/creative-time-appoints-elvira-dyangani-ose-as-senior-curator/" /><meta property="article:author" content="http://theartnewspaper.com/comment/articles/authors/160394/" /><meta property="og:article:author" content="Gabriella Angeleti" /><meta property="og:article:published_time" content="10/02/2017 06:06:57 pm" /><meta property="og:image" content="http://theartnewspaper.com/i/9eb/620_415_2/c2a2576a652e723a03967e2f7ef51a28_2f5bb7c944b734eb7e681b03ffd7af8d653x434_quality99_o_1b8k93qa0hsh1lu61bbur9t18roa.jpg" /><meta property="og:image:height" content="415" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:url" content="http://theartnewspaper.com/upload/resize_cache/iblock/9eb/620_415_2/c2a2576a652e723a03967e2f7ef51a28_2f5bb7c944b734eb7e681b03ffd7af8d653x434_quality99_o_1b8k93qa0hsh1lu61bbur9t18roa.jpg" /><meta property="og:image:width" content="620" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@TheArtNewspaper" /><meta name="twitter:title" content="Creative Time appoints Elvira Dyangani Ose as senior curator" /><meta name="twitter:description" content="In an early interview, the Goldsmiths lecturer and independent curator hints at what she plans to achieve in New York" /><meta name="twitter:image:src" content="http://theartnewspaper.com/upload/resize_cache/iblock/9eb/620_415_2/c2a2576a652e723a03967e2f7ef51a28_2f5bb7c944b734eb7e681b03ffd7af8d653x434_quality99_o_1b8k93qa0hsh1lu61bbur9t18roa.jpg" />
	<title>Creative Time appoints Elvira Dyangani Ose as senior curator</title>

	<!--favicons-->
	<link rel="shortcut icon" href="/local/templates/.default/markup_anp/i/favicon/favicon.ico" type="image/x-icon">
	<link rel="apple-touch-icon" sizes="57x57" href="/local/templates/.default/markup_anp/i/favicon/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/local/templates/.default/markup_anp/i/favicon/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/local/templates/.default/markup_anp/i/favicon/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/local/templates/.default/markup_anp/i/favicon/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/local/templates/.default/markup_anp/i/favicon/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/local/templates/.default/markup_anp/i/favicon/apple-touch-icon-120x120.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/local/templates/.default/markup_anp/i/favicon/favicon-16x16.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/local/templates/.default/markup_anp/i/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/local/templates/.default/markup_anp/i/favicon/favicon-96x96.png">
	<!--end favicons-->

	<link rel="alternate"  type="application/rss+xml" title="Main"  href="/rss/" />
	
											
			
				
	
				
		
	
			
		
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="Art Newspaper, Artnewspaper, art magazine, visual art, review, art fair, art market, biennial, archaeology, contemporary art, decorative art, design, modern art, impressionism, old master, photography, new media, culture, museum, art history, research, science of art, artist, exhibition, art" />
<meta name="description" content="The Art Newspaper is the journal of record for the visual arts world, covering international news and events. Based in London and New York, the English-language publication is part of a network of titles founded by Umberto Allemandi with editions in Italian, French, Russian, Chinese and Greek." />
<script type="text/javascript" data-skip-moving="true">(function(w, d, n) {var cl = "bx-core";var ht = d.documentElement;var htc = ht ? ht.className : undefined;if (htc === undefined || htc.indexOf(cl) !== -1){return;}var ua = n.userAgent;if (/(iPad;)|(iPhone;)/i.test(ua)){cl += " bx-ios";}else if (/Android/i.test(ua)){cl += " bx-android";}cl += (/(ipad|iphone|android|mobile|touch)/i.test(ua) ? " bx-touch" : " bx-no-touch");cl += w.devicePixelRatio && w.devicePixelRatio >= 2? " bx-retina": " bx-no-retina";var ieVersion = -1;if (/AppleWebKit/.test(ua)){cl += " bx-chrome";}else if ((ieVersion = getIeVersion()) > 0){cl += " bx-ie bx-ie" + ieVersion;if (ieVersion > 7 && ieVersion < 10 && !isDoctype()){cl += " bx-quirks";}}else if (/Opera/.test(ua)){cl += " bx-opera";}else if (/Gecko/.test(ua)){cl += " bx-firefox";}if (/Macintosh/i.test(ua)){cl += " bx-mac";}ht.className = htc ? htc + " " + cl : cl;function isDoctype(){if (d.compatMode){return d.compatMode == "CSS1Compat";}return d.documentElement && d.documentElement.clientHeight;}function getIeVersion(){if (/Opera/i.test(ua) || /Webkit/i.test(ua) || /Firefox/i.test(ua) || /Chrome/i.test(ua)){return -1;}var rv = -1;if (!!(w.MSStream) && !(w.ActiveXObject) && ("ActiveXObject" in w)){rv = 11;}else if (!!d.documentMode && d.documentMode >= 10){rv = 10;}else if (!!d.documentMode && d.documentMode >= 9){rv = 9;}else if (d.attachEvent && !/Opera/.test(ua)){rv = 8;}if (rv == -1 || rv == 8){var re;if (n.appName == "Microsoft Internet Explorer"){re = new RegExp("MSIE ([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}else if (n.appName == "Netscape"){rv = 11;re = new RegExp("Trident/.*rv:([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}}return rv;}})(window, document, navigator);</script>


<link href="/bitrix/cache/css/s1/anp/kernel_main/kernel_main.css?14594947843040" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/anp/kernel_socialservices/kernel_socialservices.css?14594947844671" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/anp/template_afe02024a6f7c9491ab2ee6829f0e23e/template_afe02024a6f7c9491ab2ee6829f0e23e.css?1481877571200233" type="text/css"  data-template-style="true"  rel="stylesheet" />



<!-- css3-mediaqueries.js and html5.js for IE less than 9 -->
		<!--[if lt IE 9]>
						<![endif]-->



</head>
	<body class="">
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KGBJJ6"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->	<div id="panel">
			</div>
	

<nav class="b-mobile-menu">
<div class="b-mobile-submenu-wrapper js-submenu-wrapper">
<a class="b-mobile-back_link icon-arrow_left js-mobile-back_link" href="#">Back</a>
<div class="b-mobile-submenu__title"></div>
</div>
<a href="/" style="border-color: #222222;">Home</a>
<a href="/news/" class="active" style="border-color: #157890;">News</a>
<a href="/market/" style="border-color: #730450;">Art market</a>
<a href="/comment/" style="border-color: #fecb2f;">Comment</a>
<a href="/reports/" style="border-color: #f77239;">Special reports</a>
<a href="/features/">Features</a>
<a href="/shows/" style="border-color: #8eb322;">Shows & Events</a>
<a href="/sister/" style="border-color: #e30613;">Sister Papers</a>
<a href="http://old.theartnewspaper.com">Archive</a>
<a href="/jobs/" style="border-color: #222222;">Jobs</a>
<div class="b-mobile-menu-soc">
<a href="https://www.facebook.com/theartnewspaper" target="_blank" class="soc-link icon-fb">Facebook</a>
<a href="https://twitter.com/TheArtNewspaper" target="_blank" class="soc-link icon-tw">Twitter</a></div>
</nav>
		<div class="wrapper js-page">
		<header class="b-header ">

            <div class="b-header_main b-header_main_mobile clearfix">
                <div class="b-header_main-group">
                	<div class="b-login" style="visibility: hidden;">
                        <a target="_blank" href="https://www.facebook.com/theartnewspaper" class="soc-link icon-fb"></a> <a target="_blank" href="https://twitter.com/TheArtNewspaper" class="soc-link icon-tw"></a>
                        
<!--<a class="css_popup login_link">Log in</a>--><a href="javascript:;" class="login_link" data-toggle="modal" data-target="#modal-auth">Log in</a>



	

<div class="modal" id="modal-auth">
	<div class="modal__inner-cover">
			<div class="modal__inner">
				<button class="btn-close icon-close" data-dismiss="modal"></button>
				<div class="modal__title">
					Access The Art Newspaper
				</div>
				<div class="modal__content">
					<div class="paper-block modal-auth modal-auth_autoinit">


		
				
					<div class="modal-auth__stage signin-boxes" data-stage="start">
						<div class="signin-boxes__box paper-block modal-auth__btn" data-stage="login">
							<h2 class="title">
								Log in
							</h2>
							<div class="signin-boxes__subtitle">
								if you already have an account
							</div>
							<div class="btn-group btn-group_soc-col">
								<a class="btn-soc btn-soc_fb" href="#"><i class="icon-fb"></i> Login with Facebook</a><a class="btn-soc btn-soc_gplus" href="#"><i class="icon-google"></i> Login with Google+</a><a class="btn-soc btn-soc_tw" href="#"><i class="icon-tw"></i> Login with Twitter</a>
							</div>
						</div>
						<div class="signin-boxes__box paper-block">
							<a class="signin-boxes__box-lnk" href="/personal/?register=yes"></a>
							<h2 class="title">
								Register
							</h2>
							<div class="signin-boxes__subtitle">
								to have full access
							</div>
							<div class="signin-boxes__ic-reg"></div>
						</div>
					</div>
					<!--/.modal-auth__stage-->
					<div class="modal-auth__stage login-combobox" data-stage="login">
						<div class="login-combobox__signin-form">
							<div class="form form_no-layout form_autoinit form_login">
								<div class="title">
									Log in
									<div class="title__aside-require">
										<em>*</em> required fields
									</div>
								</div>

								<form class="form__form" name="system_auth_formhfUcz7" method="post" action="/news/news/creative-time-appoints-elvira-dyangani-ose-as-senior-curator/">	
																			<input type="hidden" name="backurl" value="/news/news/creative-time-appoints-elvira-dyangani-ose-as-senior-curator/" />
																											<input type="hidden" name="AUTH_FORM" value="Y" />
									<input type="hidden" name="TYPE" value="AUTH" />
									
									<div class="field field_required">
										<div class="field__label">
											Email address
										</div>
										<div class="field__input">
											<input class="field__text-input" type="text" required name="USER_LOGIN" maxlength="50" value="" size="17" />
											
										</div>
									</div>
									<div class="field field_required">
										<div class="field__label">
											Password
										</div>
										<div class="field__input">
											<input class="field__text-input" type="password" required name="USER_PASSWORD" maxlength="50" size="17" />
										</div>
									</div>	
																											
									<div class="form__ctrl-panel">
										 
										<input class="btn btn_size_m" type="submit" value="Log in"><label class="inline-check"><input type="checkbox" name="remember" checked="checked">Remember me </label>
									</div>
								</form>
							</div>
						</div>
						<div class="login-combobox__signup">
							<p>
								<a href="/personal/?register=yes">Register</a> if you don't have an account
							</p>
							<div class="btn-group btn-group_soc-col">
								<a class="btn-soc btn-soc_fb" href="#"><i class="icon-fb"></i> Login with Facebook</a><a class="btn-soc btn-soc_gplus" href="#"><i class="icon-google"></i> Login with Google+</a><a class="btn-soc btn-soc_tw" href="#"><i class="icon-tw"></i> Login with Twitter</a>
							</div>
							<p>
								<a class="modal-auth__btn" data-stage="recovery" href="#">Forgot your password?</a>
							</p>
						</div>
					</div>
					<!--/.modal-auth__stage-->
					<div class="modal-auth__stage" data-stage="recovery">
						<div class="form form_no-layout form_autoinit">
							<h2 class="title">
								Password recovery
							</h2>
							<form class="form__form" method="post" action="/login/?forgot_password=yes">
								<div class="field">
									<div class="field__label">
										Enter your email and we'll send you a new password
									</div>
									<div class="field__input">
										<input class="field__text-input" type="email" name="USER_EMAIL" required>
									</div>
								</div>
								<div class="form__ctrl-panel">
									<input class="btn btn_size_m" name="send_account_info" type="submit" value="Send me new password">
								</div>
								<input type="hidden" name="AUTH_FORM" value="Y">
								<input type="hidden" name="TYPE" value="SEND_PWD">
								<a class="modal-auth__btn" data-stage="login" href="#">Back to Log in</a>
							</form>
						</div>
					</div>
					<!--/.modal-auth__stage-->
				

					</div>	<!--/.class="paper-block modal-auth modal-auth_autoinit"-->		
				</div><!--/.modal__content-->
			</div><!--/.modal__inner-->
		</div><!--/.modal__inner-cover-->
	</div>

<style>
#auth_wrapper{
	width: 662px;
	min-height: 280px;
}
#auth {
	width: 662px;
	min-height: 280px;
	margin: 20px auto;
	border: solid 1px silver;
	z-index: 100;
}	
#auth .auth_title{
	font-size: 24px;
	padding: 1em;
}
#auth .wrapper{
	clear: both;
}
#auth .wrapper > div{
	padding: 5px 20px;
	box-sizing: border-box;
}

#auth .auth_links{
	display: block;	
}
#auth .big_link{
	display: block;
	text-align: center;
	font-family:  'Arial';
	font-weight: 700;
	font-weight: bold;
	font-size: 30px;
}
#auth .login_block,
#auth .recovery_block
{
	display:none;
}

#auth .recovery_block{
	padding: 5px 25px;
} 

.w50{
	width: 50%;
}
.fleft{
	float: left;
}
.fright{
	float: right;
}
.hidden{
	display: none;
}
.clear{
	clear: both;
}
.center{
	text-align: center;
}
	
</style>



                        <a  href="/personal/subscriptions/" class="btn subscribe">Subscribe</a>
                    </div>
                    <div class="b-search clearfix">
                        <a class="b-mobile_menu__link js-mobile-menu__link" href="#"><span class="icon-menu"></span> <span class="b-mobile_menu__link-text">Sections</span></a>
                        <a href="#" class="b-search__link icon-search"></a>
                        <form class="f-search" action="/search/" method="get">
                            <input type="text" name="q" placeholder="Search"/>
                            <button type="submit" class="icon-search">Search</button>
                        </form>
                    </div>
                                        	<a class="logo" href="/"><img src="/local/templates/.default/markup_anp/i/small_logo.png" alt=""/></a>

                        <div class="b-breadcrumbs"><span class="b-breadcrumbs__active">News</span></div>                                    </div>
            </div>

            		<div class="b-header-banners">
	    <div class="b-header-banners__b b-header-banners__b_big">
	        <div class="bannerzone">
	            <div class="bannerzone__item desktop">
	                

<div id="728x90">
  
</div><div class='second_banner_row'>

<div id="728x90">
  
</div></div>
	            </div>
	            <div class="bannerzone__item mobile">
	                
	            </div>
	        </div>
	    </div>
	    <div class="b-header-banners__b b-header-banners__b_small">
	        
    <div class="bannerzone">
        <div class="bannerzone__item desktop">
            <noindex><a href="/bitrix/rk.php?id=80&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B80%5D+%5BTOP_SMALL%5D+newsletter&amp;goto=http%3A%2F%2Ftheartnewspaper.com%2Fnewsletter%2F&amp;af=4806c8796606d45ef474a0b95ca30095" rel="nofollow"><img alt="" title="" src="/upload/rk/6dd/button-6a.png" width="210" height="90" style="border:0;" /></a></noindex>        </div>
    </div>
	    </div>
	</div>

            <div class="b-header_main b-header_main_desktop clearfix">
                <div class="b-header_main-group">
                		                	<div class="b-subscribe b-subscribe-right">
	                        
<a class="subscribe_ar_btn" href="http://subscribe.theartnewspaper.com/?utm_source=homepage&utm_medium=button&utm_campaign=regular" target="_blank">SUBSCRIBE</a>
	                    </div>
                                        <div class="b-login" style="display: none;">
                        <a target="_blank" href="https://www.facebook.com/theartnewspaper" class="soc-link icon-fb"></a> <a target="_blank" href="https://twitter.com/TheArtNewspaper" class="soc-link icon-tw"></a>
                        
<!--<a class="css_popup login_link">Log in</a>--><a href="javascript:;" class="login_link" data-toggle="modal" data-target="#modal-auth">Log in</a>



	

<div class="modal" id="modal-auth">
	<div class="modal__inner-cover">
			<div class="modal__inner">
				<button class="btn-close icon-close" data-dismiss="modal"></button>
				<div class="modal__title">
					Access The Art Newspaper
				</div>
				<div class="modal__content">
					<div class="paper-block modal-auth modal-auth_autoinit">


		
				
					<div class="modal-auth__stage signin-boxes" data-stage="start">
						<div class="signin-boxes__box paper-block modal-auth__btn" data-stage="login">
							<h2 class="title">
								Log in
							</h2>
							<div class="signin-boxes__subtitle">
								if you already have an account
							</div>
							<div class="btn-group btn-group_soc-col">
								<a class="btn-soc btn-soc_fb" href="#"><i class="icon-fb"></i> Login with Facebook</a><a class="btn-soc btn-soc_gplus" href="#"><i class="icon-google"></i> Login with Google+</a><a class="btn-soc btn-soc_tw" href="#"><i class="icon-tw"></i> Login with Twitter</a>
							</div>
						</div>
						<div class="signin-boxes__box paper-block">
							<a class="signin-boxes__box-lnk" href="/personal/?register=yes"></a>
							<h2 class="title">
								Register
							</h2>
							<div class="signin-boxes__subtitle">
								to have full access
							</div>
							<div class="signin-boxes__ic-reg"></div>
						</div>
					</div>
					<!--/.modal-auth__stage-->
					<div class="modal-auth__stage login-combobox" data-stage="login">
						<div class="login-combobox__signin-form">
							<div class="form form_no-layout form_autoinit form_login">
								<div class="title">
									Log in
									<div class="title__aside-require">
										<em>*</em> required fields
									</div>
								</div>

								<form class="form__form" name="system_auth_formP67y1V" method="post" action="/news/news/creative-time-appoints-elvira-dyangani-ose-as-senior-curator/">	
																			<input type="hidden" name="backurl" value="/news/news/creative-time-appoints-elvira-dyangani-ose-as-senior-curator/" />
																											<input type="hidden" name="AUTH_FORM" value="Y" />
									<input type="hidden" name="TYPE" value="AUTH" />
									
									<div class="field field_required">
										<div class="field__label">
											Email address
										</div>
										<div class="field__input">
											<input class="field__text-input" type="text" required name="USER_LOGIN" maxlength="50" value="" size="17" />
											
										</div>
									</div>
									<div class="field field_required">
										<div class="field__label">
											Password
										</div>
										<div class="field__input">
											<input class="field__text-input" type="password" required name="USER_PASSWORD" maxlength="50" size="17" />
										</div>
									</div>	
																											
									<div class="form__ctrl-panel">
										 
										<input class="btn btn_size_m" type="submit" value="Log in"><label class="inline-check"><input type="checkbox" name="remember" checked="checked">Remember me </label>
									</div>
								</form>
							</div>
						</div>
						<div class="login-combobox__signup">
							<p>
								<a href="/personal/?register=yes">Register</a> if you don't have an account
							</p>
							<div class="btn-group btn-group_soc-col">
								<a class="btn-soc btn-soc_fb" href="#"><i class="icon-fb"></i> Login with Facebook</a><a class="btn-soc btn-soc_gplus" href="#"><i class="icon-google"></i> Login with Google+</a><a class="btn-soc btn-soc_tw" href="#"><i class="icon-tw"></i> Login with Twitter</a>
							</div>
							<p>
								<a class="modal-auth__btn" data-stage="recovery" href="#">Forgot your password?</a>
							</p>
						</div>
					</div>
					<!--/.modal-auth__stage-->
					<div class="modal-auth__stage" data-stage="recovery">
						<div class="form form_no-layout form_autoinit">
							<h2 class="title">
								Password recovery
							</h2>
							<form class="form__form" method="post" action="/login/?forgot_password=yes">
								<div class="field">
									<div class="field__label">
										Enter your email and we'll send you a new password
									</div>
									<div class="field__input">
										<input class="field__text-input" type="email" name="USER_EMAIL" required>
									</div>
								</div>
								<div class="form__ctrl-panel">
									<input class="btn btn_size_m" name="send_account_info" type="submit" value="Send me new password">
								</div>
								<input type="hidden" name="AUTH_FORM" value="Y">
								<input type="hidden" name="TYPE" value="SEND_PWD">
								<a class="modal-auth__btn" data-stage="login" href="#">Back to Log in</a>
							</form>
						</div>
					</div>
					<!--/.modal-auth__stage-->
				

					</div>	<!--/.class="paper-block modal-auth modal-auth_autoinit"-->		
				</div><!--/.modal__content-->
			</div><!--/.modal__inner-->
		</div><!--/.modal__inner-cover-->
	</div>

<style>
#auth_wrapper{
	width: 662px;
	min-height: 280px;
}
#auth {
	width: 662px;
	min-height: 280px;
	margin: 20px auto;
	border: solid 1px silver;
	z-index: 100;
}	
#auth .auth_title{
	font-size: 24px;
	padding: 1em;
}
#auth .wrapper{
	clear: both;
}
#auth .wrapper > div{
	padding: 5px 20px;
	box-sizing: border-box;
}

#auth .auth_links{
	display: block;	
}
#auth .big_link{
	display: block;
	text-align: center;
	font-family:  'Arial';
	font-weight: 700;
	font-weight: bold;
	font-size: 30px;
}
#auth .login_block,
#auth .recovery_block
{
	display:none;
}

#auth .recovery_block{
	padding: 5px 25px;
} 

.w50{
	width: 50%;
}
.fleft{
	float: left;
}
.fright{
	float: right;
}
.hidden{
	display: none;
}
.clear{
	clear: both;
}
.center{
	text-align: center;
}
	
</style>




                        <a  href="/personal/subscriptions/" class="btn subscribe">Subscribe</a>
                    </div>
                    <div class="b-search clearfix">
                        <a class="b-mobile_menu__link js-mobile-menu__link" href="#"><span class="icon-menu"></span> <span class="b-mobile_menu__link-text">Sections</span></a>
                        <a href="#" class="b-search__link icon-search"></a>
                        <form class="f-search" action="/search/" method="get">
                            <input type="text" name="q" placeholder="Search"/>
                            <button type="submit" class="icon-search">Search</button>
                        </form>
                    </div>

                </div>
                                	<a class="logo" href="/"><img src="/local/templates/.default/markup_anp/i/small_logo.png" alt=""/></a>

                    <div class="b-breadcrumbs"><span class="b-breadcrumbs__active">News</span></div>                
            </div><!-- / .b­header_main -->

			<nav class="b-main_menu">
<ul>
<li class="b-main_menu__item">
<a href="/" class="b-main_menu__link" style="border-color: #222222;" >Home</a></li>
<li class="b-main_menu__item active">
<a href="/news/" class="b-main_menu__link" style="border-color: #157890;" >News</a></li>
<li class="b-main_menu__item">
<a href="/market/" class="b-main_menu__link" style="border-color: #730450;" >Art market</a></li>
<li class="b-main_menu__item">
<a href="/comment/" class="b-main_menu__link" style="border-color: #fecb2f;" >Comment</a></li>
<li class="b-main_menu__item">
<a href="/reports/" class="b-main_menu__link" style="border-color: #f77239;" >Special reports</a></li>
<li class="b-main_menu__item">
<a href="/features/" class="b-main_menu__link" >Features</a></li>
<li class="b-main_menu__item">
<a href="/shows/" class="b-main_menu__link" style="border-color: #8eb322;" >Shows & Events</a></li>
<li class="b-main_menu__item">
<a href="/sister/" class="b-main_menu__link" style="border-color: #e30613;" >Sister Papers</a></li>
<li class="b-main_menu__item">
<a href="http://old.theartnewspaper.com" class="b-main_menu__link"  target="_blank">Archive</a></li>
<li class="b-main_menu__item">
<a href="/jobs/" class="b-main_menu__link" style="border-color: #222222;" >Jobs</a></li>
</ul>
</nav>
						<div class="submenu">
  <a href="/news/" class="submenu__title">
    News  </a>
<ul class="submenu__items">
<li>
        <a href="/news/in-the-frame/">In The Frame</a>
    </li>
<li>
        <a href="/news/obituary/">Obituary</a>
    </li>
<li>
        <a href="/news/museums/">Museums</a>
    </li>
<li>
        <a href="/news/conservation/">Conservation</a>
    </li>
</ul>
</div>
					</header><!-- / .b­header -->

<div class="b-content clearfix">
    <div class="b-clause">
            <div class="b-clause-header">
                                <div class="b-clause-info">
                                        <span class="b-clause-info__category">News</span>
                </div>

                <h1 class="b-clause__title">Creative Time appoints Elvira Dyangani Ose as senior curator</h1>
                <p class="b-clause__description">In an early interview, the Goldsmiths lecturer and independent curator hints at what she plans to achieve in New York</p>

                <div class="b-clause-footnote">
                                            <span class="b-clause__author">by <span><a href="/comment/articles/authors/160394/" >Gabriella Angeleti</a></span></span>
                        &nbsp;|&nbsp;
                                        <span class="b-clause__date">10 February 2017</span>
                </div>
            </div>


        <div class="b-clause__cols">
            <div class="b-clause-content">
                                    <div class="b-clause-title_img">
                        <img src="/upload/resize_cache/iblock/9eb/620_415_2/c2a2576a652e723a03967e2f7ef51a28_2f5bb7c944b734eb7e681b03ffd7af8d653x434_quality99_o_1b8k93qa0hsh1lu61bbur9t18roa.jpg" alt="Creative Time appoints Elvira Dyangani Ose as senior curator"/>

                                                    <div class="b-clause-title_img__caption">Elvira Dyangani Ose, Creative Time Senior Curator (Image: Hendrik Zeitler. Courtesy of Creative Time)</div>
                                            </div>
                
                
                                <aside class="b-clause-social b-clause-social-sidebar">	
	<a href="javascript:window.print()" class="icon-printer">Print</a>
		<a href="mailto:?subject=Creative Time appoints Elvira Dyangani Ose as senior curator, The art newspaper&body=In an early interview, the Goldsmiths lecturer and independent curator hints at what she plans to achieve in New York Link: http://theartnewspaper.com/news/news/creative-time-appoints-elvira-dyangani-ose-as-senior-curator/" class="icon-mail">Email</a>
		<a onclick="Share.facebook('http://theartnewspaper.com/news/news/creative-time-appoints-elvira-dyangani-ose-as-senior-curator/','Creative Time appoints Elvira Dyangani Ose as senior curator','Array','In an early interview, the Goldsmiths lecturer and independent curator hints at what she plans to achieve in New York')" href="javascript:void(0);" class="icon-fb">Facebook</a>
		<a onclick="Share.twitter('http://theartnewspaper.com/news/news/creative-time-appoints-elvira-dyangani-ose-as-senior-curator/', 'Creative Time appoints Elvira Dyangani Ose as senior curator')" href="javascript:void(0);" class="icon-tw">Twitter</a>

			<div class="b-clause-social-more">
			<a href="#" class="b-clause-social-more__link">More <span class="icon-arrow_bottom"></span></a>
			<ul class="b-clause-social-more__list">
				<li><a onclick="Share.pinterest('http://theartnewspaper.com/news/news/creative-time-appoints-elvira-dyangani-ose-as-senior-curator/','Array','Creative Time appoints Elvira Dyangani Ose as senior curator')" href="javascript:void(0);" class="icon-pinterest">Pinterest</a></li>
				<li><a onclick="Share.linkedin('http://theartnewspaper.com/news/news/creative-time-appoints-elvira-dyangani-ose-as-senior-curator/','Creative Time appoints Elvira Dyangani Ose as senior curator')" href="javascript:void(0);" class="icon-linkedin">LinkedIn</a></li>
				<li><a onclick="Share.google('http://theartnewspaper.com/news/news/creative-time-appoints-elvira-dyangani-ose-as-senior-curator/')" href="javascript:void(0);" class="icon-google">Google+</a></li>
				<li><a onclick="Share.reddit('http://theartnewspaper.com/news/news/creative-time-appoints-elvira-dyangani-ose-as-senior-curator/','Creative Time appoints Elvira Dyangani Ose as senior curator')" href="javascript:void(0);" class="icon-reddit">Reddit</a></li>
			</ul>
		</div>
	</aside>               
                <div class="b-clause-content__triple-col">
                    <div class="wysiwyg-content">
                                                    The New York-based non-profit public art producer Creative Time announced today that Elvira Dyangani Ose has joined as senior curator. Ose previously lectured on visual arts at Goldsmiths, University of London and was a member the curatorial group Thought Council at the Fondazione Prada in Milan. Ose will collaborate with Nato Thompson—who joined Creative Time in 2007 and has now been promoted to artistic director—to further shape how the institution engages with the public to develop works of art. In an interview with The Art Newspaper, Ose gives us an idea of what she plans to achieve in New York. <br>
 <br>
 <b>
What kinds of projects do you hope to realise in New York, in the short-term and long-term?</b><br>
 <br>
 My aim is to first contribute to the extraordinary programming that is already underway, and to begin formulating two new major public art interventions for 2019. I'll also be working with Katie Hollander and Nato Thompson, in particular, in fostering a larger conversation that we are hoping to have at a global scale. <br>
 <br>
 I’ll take ‘New York’ to mean, instead, the abstraction of the contemporary city. From that perspective, imagine the city dwellers, the various communities, their capacity to overcome the parameters of a state-dominated space, the potential of their everyday actions to politically challenge the homogeneity of such space and the need for citizens to claim their ‘difference’—to claim their right to the city. My interest, particularly at this sociopolitical juncture, is beginning to interrogate those aspects before even starting to think of a project.<br>
 <br>
 <b>
Are there historically—or symbolically—important areas of New York that you want to focus on? </b><br>
 <br>
 I'm always guided by a sense of urgency in my curatorial projects. The interaction, the living together of individuals and collectives is what make a place a city, even more than urban landmarks. While the historical and political significance of certain spaces is fundamental, I have always been much more interested in the intangible; in what we can do with what constitutes memory, intuition, aspiration, knowledge. Tribute in Light (2002), [a memorial work for 9/11], for instance, was a painful reminder of the power of memory, of the presence of the immaterial. &nbsp;<br>
 <br>
 <b>
Why is public art important today? </b><br>
 <br>
 Exercising the right to the city is crucial to the definition of public art, whether in Lubumbashi [in the Democratic Republic of Congo] or New York. Writing about Nick Cave’s work—who did HEARD-NY with Creative Time in Grand Central Station—I recalled the French philosopher Henri Lefebvre’s understanding of the city. He saw Paris, in May 1968, as a subject falling apart. Lefebvre, like Cave, demands a new humanism, one that uses urban appropriation and the traces of collective experience in the city map. There is a sense of informality and togetherness that has dominated everyday life in places like Lubumbashi or Gugulethu [in Cape Town, South Africa], and I hope that will have more to offer to New York and its public-ness than the other way around.<br>
 <br>                                            </div>
                </div>

                                    <div class="b-brick b-brick-color__dark_cyan">
                        <h4 class="b-brick-title"><span class="b-brick-title__text">You might also like</span></h4>
                        <table class="b-clause-related">
                                                                                        <tr>
                                                                            <td>
                                            <article class="b-article">
                                                                                                    <a href="/news/news/new-york-to-get-its-own-fourth-plinth-competition-on-the-high-line-/"><img
                                                            src="/upload/resize_cache/iblock/35a/195_139_2/069c3bb7401c44732e9731dac33749bc_7df63e77c0f8ccc679794b65fbe19adb2000x1293_quality99_o_1b65i7ol91lm51pku1f7tvc6o5ja.jpg"
                                                            alt="New York to get its own Fourth Plinth competition on the High Line "/></a>
                                                    <a class="b-article__title"
                                                       href="/news/news/new-york-to-get-its-own-fourth-plinth-competition-on-the-high-line-/">New York to get its own Fourth Plinth competition on the High Line </a>
                                                                                            </article>
                                        </td>
                                                                            <td>
                                            <article class="b-article">
                                                                                                    <a href="/news/news/liz-glynn-brings-turn-of-the-century-grandeur-to-central-park-with-her-open-air-ballroom/"><img
                                                            src="/upload/resize_cache/iblock/d6c/195_139_2/509837fa02a13eeef641db9c9fc10889_08ab1d408f3d4b0857b17c6a2b68861b1541x1202_quality99_o_1b4sop39m9784rjcia1e0i1o3ia.jpg"
                                                            alt="Liz Glynn brings turn-of-the-century grandeur to Central Park with her open-air ballroom"/></a>
                                                    <a class="b-article__title"
                                                       href="/news/news/liz-glynn-brings-turn-of-the-century-grandeur-to-central-park-with-her-open-air-ballroom/">Liz Glynn brings turn-of-the-century grandeur to Central Park with her open-air ballroom</a>
                                                                                            </article>
                                        </td>
                                                                            <td>
                                            <article class="b-article">
                                                                                                    <a href="/news/museums/new-york-based-collector-ronald-lauder-joins-getty-board-of-trustees/"><img
                                                            src="/upload/resize_cache/iblock/46b/195_139_2/af5d23502ea2cf727c43cdf5a8a54d8d_62fb97520229c14878412ff26d85bae0731x1080_quality99_o_1b4sp49bte1q1n7p1kq4oj5d0vi.jpg"
                                                            alt="New York-based collector Ronald Lauder joins Getty board of trustees"/></a>
                                                    <a class="b-article__title"
                                                       href="/news/museums/new-york-based-collector-ronald-lauder-joins-getty-board-of-trustees/">New York-based collector Ronald Lauder joins Getty board of trustees</a>
                                                                                            </article>
                                        </td>
                                                                                                                                            </tr>
                                                            <tr>
                                                                            <td>
                                            <article class="b-article">
                                                                                                    <a href="/news/news/underground-art-the-public-works-that-are-part-of-new-york-s-100bn-infrastructure-plan/"><img
                                                            src="/upload/resize_cache/iblock/292/195_139_2/4a5a5917ff57636e45d252c3e51e50f3_7da2f3325d05e0742ff653dfa66f42072000x1500_quality99_o_1b4ci2qvkk0kpsj1itlpc61uk51f.jpg"
                                                            alt="Underground art: the public works that are part of New York’s $100bn infrastructure plan"/></a>
                                                    <a class="b-article__title"
                                                       href="/news/news/underground-art-the-public-works-that-are-part-of-new-york-s-100bn-infrastructure-plan/">Underground art: the public works that are part of New York’s $100bn infrastructure plan</a>
                                                                                            </article>
                                        </td>
                                                                            <td>
                                            <article class="b-article">
                                                                                                    <a href="/news/museums/tasmanian-collector-david-walsh-unveils-his-vision-for-an-aboriginal-art-park-on-hobart-s-waterfront/"><img
                                                            src="/upload/resize_cache/iblock/c8f/195_139_2/fe3296fd0d18f4b41d9c0977bed32889_cec785fb1820161fefee211da35bde672000x1250_quality99_o_1b3vjn99pupl17ac4oma3a1sb9a.jpg"
                                                            alt="Tasmanian collector David Walsh unveils his vision for an Aboriginal art park on Hobart’s waterfront"/></a>
                                                    <a class="b-article__title"
                                                       href="/news/museums/tasmanian-collector-david-walsh-unveils-his-vision-for-an-aboriginal-art-park-on-hobart-s-waterfront/">Tasmanian collector David Walsh unveils his vision for an Aboriginal art park on Hobart’s waterfront</a>
                                                                                            </article>
                                        </td>
                                                                            <td>
                                            <article class="b-article">
                                                                                                    <a href="/news/museums/philip-rylands-steps-down-as-director-of-venice-s-peggy-guggenheim-collection/"><img
                                                            src="/upload/resize_cache/iblock/4c2/195_139_2/aac6cc67f5bdc6216eb11f8d328dfb22_f2e9204a05dce060685d944d7f0385ca2000x1538_quality99_o_1b3qet5lb11ga14optfg16ullsua.jpg"
                                                            alt="Philip Rylands steps down as director of Venice’s Peggy Guggenheim Collection"/></a>
                                                    <a class="b-article__title"
                                                       href="/news/museums/philip-rylands-steps-down-as-director-of-venice-s-peggy-guggenheim-collection/">Philip Rylands steps down as director of Venice’s Peggy Guggenheim Collection</a>
                                                                                            </article>
                                        </td>
                                                                                                                                            </tr>
                                                    </table>
                    </div>
                
                <div class="divider"></div>
                            </div>
            <aside class="b-clause-sidebar">
                                    <div class="b-tags">
                      <div class="b-tags__title">
                        Topics
                      </div>
                                              <a class="b-tags__item" href="/search/?q=%23Public_art">Public art</a>
                                              <a class="b-tags__item" href="/search/?q=%23Appointments_&_departures">Appointments & departures</a>
                                                                </div>
                                
    <div class="bannerzone">
        <div class="bannerzone__item desktop">
            

<div id="halfpage">
  
</div>        </div>
    </div>

                
    <div class="bannerzone">
        <div class="bannerzone__item desktop">
            <div id="300x250-1">
  
</div>        </div>
    </div>

                                
                                                </aside>
        </div>
    </div>
</div><!-- / .b­content -->
<footer class="b-footer">
				<div class="b-footer-menu clearfix">
					<div class="b-footer-menu-group">
						<div class="b-footer-menu-column b-footer-menu-column__first">
							<h4 class="b-footer-menu_header">Services</h4>
									<ul class="b-footer-menu-list">
					<li><a target="_blank" href="https://subscribe.theartnewspaper.com/?utm_source=homepage&utm_medium=button&utm_campaign=regular">  Subscribe</a></li>
					<li><a href="/newsletter/">  Subscribe to our newsletter</a></li>
			</ul>


								
													</div>
						<div class="b-footer-menu-column">
							<h4 class="b-footer-menu_header">CONTACT</h4>
								<ul class="b-footer-menu-list">
					<li><a href="/contact/">  Contact us</a></li>
					<li><a href="/advertise/">  Advertise</a></li>
			</ul>


								
													</div>
					</div>
					<div class="b-footer-menu-group">
						<div class="b-footer-menu-column">
							<h4 class="b-footer-menu_header">About</h4>
									<ul class="b-footer-menu-list">
					<li><a href="/about/">  Company</a></li>
					<li><a href="/sister/">  Sister Papers</a></li>
			</ul>


								
													</div>
						<div class="b-footer-menu-column">
							<h4 class="b-footer-menu_header">Social</h4>
								<ul class="b-footer-menu-list">
					<li><a target="_blank" href="https://www.facebook.com/theartnewspaper">  <span class="icon-fb"></span>  Facebook</a></li>
					<li><a target="_blank" href="https://twitter.com/TheArtNewspaper">  <span class="icon-tw"></span>  Twitter</a></li>
					<li><a target="_blank" href="mailto:londonoffice@theartnewspaper.com">  <span class="icon-mail"></span>  Email</a></li>
			</ul>


								
													</div>
					</div>
				</div><!-- / .b­footer-menu -->
					<div class="b-footer-partners">
		<div class="b-footer-partners-glow-left"></div>
		<div class="b-footer-partners-glow-right"></div>
		<ul class="b-footer-partners-list js-partners-slider">	
				
									<li><a target="_blank" href="http://basel2016.designmiami.com/"><img width="57" height="44" src="/upload/resize_cache/iblock/6cb/57_57_1/dmb-logo.jpg" alt="Design Miami Basel"/></a></li>
								
									<li><a target="_blank" href="http://momart.com/"><img width="57" height="57" src="/upload/resize_cache/iblock/fb7/57_57_1/momart_1.png" alt="Momart"/></a></li>
								
									<li><a target="_blank" href="http://authenticationinart.org/"><img width="57" height="36" src="/upload/resize_cache/iblock/21c/57_57_1/aab345f282c635e41b98ed1bbc0624f4_31343e432fcaaf27d2d95918673e7a72971x618_quality99_o_1ab3aegt81i3r1ed91i4nt33ltua.jpg" alt="AIA"/></a></li>
								
									<li><a target="_blank" href="http://winterantiquesshow.com/"><img width="57" height="37" src="/upload/resize_cache/iblock/986/57_57_1/was-2017-logo.png" alt="Winter Antiques Show"/></a></li>
								
									<li><a target="_blank" href="http://www.photola.com/"><img width="57" height="57" src="/upload/resize_cache/iblock/965/57_57_1/unknown.png" alt="Photo LA"/></a></li>
								
									<li><a target="_blank" href="http://www.estearte.com/en/"><img width="57" height="57" src="/upload/resize_cache/iblock/307/57_57_1/ea2017_tan.jpeg" alt="Este Arte"/></a></li>
								
									<li><a target="_blank" href="http://affordableartfair.com/newyork/"><img width="57" height="47" src="/upload/resize_cache/iblock/3bc/57_57_1/aaf_ny16spring_web180x150.gif" alt="Affordable Art Fair"/></a></li>
								
									<li><a target="_blank" href="http://www.slad.org.uk/"><img width="54" height="57" src="/upload/resize_cache/iblock/419/57_57_1/slad_logostrap_lrg_1_.jpg" alt="SLAD"/></a></li>
								
									<li><a target="_blank" href="https://www.royal-oak.org/"><img width="57" height="57" src="/upload/resize_cache/iblock/226/57_57_1/95951ff53b52b98a58f23fc633299f29_e0ffe3bb757979ee0a84cd833f884282265x265_quality99_o_19oeevq2duj1sfnoojp661lafa.jpg" alt="Royal Oak Foundation"/></a></li>
								
									<li><a target="_blank" href="http://www.sffas.org"><img width="57" height="57" src="/upload/resize_cache/iblock/816/57_57_1/5811666124b3831eb05dec50ab1dc81e_c535c747ffb51e14e662101e7c8eefe9150x150_quality99_o_19ncnrguq4o510p5srkvv31cfbf.jpg" alt="SF Fall Antiques Show "/></a></li>
								
									<li><a target="_blank" href="https://www.turontravel.com/"><img width="54" height="57" src="/upload/resize_cache/iblock/18a/57_57_1/d2624aea45945937b050589a69ae80e0_2f63f4d40e76fae21468f62e085efdba1983x2000_quality99_o_19naf81csqe012841jse7sa1v07a.jpg" alt="Turon Travel"/></a></li>
								
									<li><a target="_blank" href="http://www.feriachaco.cl/feria-chaco-15/"><img width="57" height="57" src="/upload/resize_cache/iblock/9fa/57_57_1/5811666124b3831eb05dec50ab1dc81e_8697bd627167a49ad0d66a390ae7237a150x150_quality99_o_19naf3voo1d7l1cgqvv1rcp5h3a.jpg" alt="Ch.ACO"/></a></li>
								
									<li><a target="_blank" href="http://www.artsantafe.com/"><img width="57" height="57" src="/upload/resize_cache/iblock/d86/57_57_1/264f4be6799bde2aac7706d4f3979ef4_2634a80daef58bcd391b0894856f0e19308x308_quality99_o_19lsmtlgt1brvnfqm1s142sb27a.jpeg" alt="Art Santa Fe"/></a></li>
								
		</ul>
	</div><!-- / .b­footer-partners -->
				<div class="b-footer-copyright">
					<a href="/" class="b-footer__logo"></a>
					<span class="b-footer-copyright__copy">&copy; 2017 THE ART NEWSPAPER</span>
						<span>
					<span class="b-footer-copyright__divider">&nbsp;| </span>
			<a href="/sitemap/">Sitemap</a>
					<span class="b-footer-copyright__divider">&nbsp;| </span>
			<a href="/cookie-policy/">Cookie policy</a>
					<span class="b-footer-copyright__divider">&nbsp;| </span>
			<a href="/rss/">RSS</a>
			</span>


								
											</div><!-- / .b­footer-copyright -->
							</footer><!-- / .b­footer -->
			<div class="fixed-panels fixed-panels_bottom">
	<div class="fixed-panels__panels">
		<div class="panel hide" id="panel-old-site" data-hide-on="outside-click">
			<div class="panel__inner wrapper">
				<div class="panel__content">
										<p>
						By continuing to use the site, you agree to the use of cookies.
					</p>
					<span class="btn" data-toggle="panel" data-target="#panel-old-site">Accept cookies</span>
				</div>
			</div>
		</div>
				
		<!--<div class="panel hide" id="panel-articles">
			<div class="panel__inner wrapper">
				<div class="panel__header">
					<h1 class="panel__title">
						3 articles left in this mounth
					</h1>
					<div class="panel__header-btns">
						<a class="btn" href="#">Buy this article</a><a class="btn" href="#">Buy subscription</a>
					</div>
				</div>
				<div class="panel__content">
					<p>
						Buy subscription to get full access to The Art Newspaper or <a href="#">login</a> if you already registered
					</p>
				</div>
			</div>
		</div>-->
	</div>
	<div class="fixed-panels__helper"></div>
</div>
		</div>

	<script type="text/javascript">if(!window.BX)window.BX={message:function(mess){if(typeof mess=='object') for(var i in mess) BX.message[i]=mess[i]; return true;}};</script>
<script type="text/javascript">(window.BX||top.BX).message({'JS_CORE_LOADING':'Loading...','JS_CORE_WINDOW_CLOSE':'Close','JS_CORE_WINDOW_EXPAND':'Expand','JS_CORE_WINDOW_NARROW':'Restore','JS_CORE_WINDOW_SAVE':'Save','JS_CORE_WINDOW_CANCEL':'Cancel','JS_CORE_H':'h','JS_CORE_M':'m','JS_CORE_S':'s','JS_CORE_NO_DATA':'- No data -','JSADM_AI_HIDE_EXTRA':'Hide extra items','JSADM_AI_ALL_NOTIF':'All notifications','JSADM_AUTH_REQ':'Authentication is required!','JS_CORE_WINDOW_AUTH':'Log In','JS_CORE_IMAGE_FULL':'Full size'});</script>
<script type="text/javascript">(window.BX||top.BX).message({'LANGUAGE_ID':'en','FORMAT_DATE':'DD/MM/YYYY','FORMAT_DATETIME':'DD/MM/YYYY H:MI:SS T','COOKIE_PREFIX':'BITRIX_SM','SERVER_TZ_OFFSET':'10800','SITE_ID':'s1','USER_ID':'','SERVER_TIME':'1486745302','USER_TZ_OFFSET':'0','USER_TZ_AUTO':'Y','bitrix_sessid':'a3433d7ba7651647c5e10a607d116efe'});</script><script type="text/javascript" src="/bitrix/cache/js/s1/anp/kernel_main/kernel_main.js?1459494908200403"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script>
<script type="text/javascript" src="/bitrix/cache/js/s1/anp/kernel_socialservices/kernel_socialservices.js?14594947841659"></script>
<script type="text/javascript">BX.setJSList(['/bitrix/js/main/core/core.js?144602026569721','/bitrix/js/main/core/core_ajax.js?144602026520698','/bitrix/js/main/json/json2.min.js?14095624793467','/bitrix/js/main/core/core_ls.js?14460202267365','/bitrix/js/main/session.js?14460202202511','/bitrix/js/main/core/core_window.js?144602022674831','/bitrix/js/main/utils.js?144602022019858','/bitrix/js/socialservices/ss.js?14095624791419','/local/templates/.default/markup_anp/js/libs.js?1432280442462782','/local/templates/.default/markup_anp/js/script.js?144651198036092','/local/templates/.default/markup_anp/js/plugins/jquery.bxslider.js?142784032950580','/local/templates/.default/markup_anp/js/plugins/jquery.fancybox.js?142784032948708','/local/templates/.default/markup_anp/js/plugins/masonry.js?142784032995124','/local/templates/.default/markup_anp/js/plugins/selectboxit.js?1427840329109123','/local/templates/.default/markup_anp/js/plugins/icheck.js?142784032914136','/local/templates/.default/markup_anp/js/plugins/jquery.freetile.min.js?144476569712352','/local/templates/.default/js/text.js?1430144373796','/local/templates/.default/js/ajax_navigation_support.js?14226124921105']); </script>
<script type="text/javascript">BX.setCSSList(['/bitrix/js/main/core/css/core.css?14460202202854','/bitrix/js/socialservices/css/ss.css?14460201864469','/local/templates/.default/markup_anp/css/all.css?1481877557162149','/local/templates/.default/markup_anp/css/font-awesome.min.css?146702306829063','/local/components/project/system.auth.link/templates/.default/style.css?1427992855938','/local/templates/.default/components/bitrix/advertising.banner/.default/style.css?1431507389301','/local/templates/anp/styles.css?14739492123010']); </script>
<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/bitrix/cache/js/s1/anp/template_3a34fee2fcf34baedd1654e11b37f7b7/template_3a34fee2fcf34baedd1654e11b37f7b7.js?1459494784833984"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "d9d59507555441a3bda2039adcd37e99"]); _ba.push(["host", "theartnewspaper.com"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


<script type='text/javascript'>
    	dataLayer = [{
      		'articleAuthor': 'Gabriella Angeleti',
      		'articleTags': 'Public_art, Appointments_&_departures',	
      		'articleLength': 3085,
      		'articlePublished': '10/02/2017', 
      		'articleTitle': 'Creative Time appoints Elvira Dyangani Ose as senior curator',
      		'titleLength': 60, 
      		'titleUppercase': 5
    	}];
  	</script><script type='text/javascript'>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KGBJJ6');</script>
<script type="text/javascript">
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement("script");
   gads.async = true;
   gads.type = "text/javascript";
   var useSSL = "https:" == document.location.protocol;
   gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
   var node =document.getElementsByTagName("script")[0];
   node.parentNode.insertBefore(gads, node);
  })();
</script><script type='text/javascript'>
    googletag.cmd.push(function() {
      googletag.defineSlot('/121802474/News', [728, 90],'728x90')
        .addService(googletag.pubads())
        .setTargeting("pos", "top")
      googletag.enableServices();
      googletag.display('728x90');
  });
  </script><script type="text/javascript">
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement("script");
   gads.async = true;
   gads.type = "text/javascript";
   var useSSL = "https:" == document.location.protocol;
   gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
   var node =document.getElementsByTagName("script")[0];
   node.parentNode.insertBefore(gads, node);
  })();
</script><script type='text/javascript'>
    googletag.cmd.push(function() {
      googletag.defineSlot('/121802474/News/News', [728, 90],'728x90')
        .addService(googletag.pubads())
        .setTargeting("pos", "top")
      googletag.enableServices();
      googletag.display('728x90');
  });
  </script><script type="text/JavaScript" src="/local/templates/.default/js/share_social.js"> </script><script type="text/javascript">
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement("script");
   gads.async = true;
   gads.type = "text/javascript";
   var useSSL = "https:" == document.location.protocol;
   gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
   var node =document.getElementsByTagName("script")[0];
   node.parentNode.insertBefore(gads, node);
  })();
</script><script type='text/javascript'>
    googletag.cmd.push(function() {
      googletag.defineSlot('/121802474/News/News', [300, 600],'halfpage')
        .addService(googletag.pubads())
        .setTargeting("pos", "halfpage")
		.setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display('halfpage');
  });
  </script><script type='text/javascript'>
    googletag.cmd.push(function() {
      googletag.defineSlot('/121802474/News', [300, 250],'300x250-1')
        .addService(googletag.pubads())
        .setTargeting("pos", "right")
		.setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display('300x250-1');
  });
  </script><script type="text/javascript">
	// возвращает cookie с именем name, если есть, если нет, то undefined
	function getCookie(name) {
		var matches = document.cookie.match(new RegExp(
			"(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
		));
		return matches ? decodeURIComponent(matches[1]) : undefined;
	}

	BX.ready(function(){
		var alreadySeeOldSite = getCookie('alreadySeeOldSite');
		if ( alreadySeeOldSite !== 'Y' )
		{
			Panel.showPanel('#panel-old-site');
			var yearPlus = new Date(new Date().setYear(new Date().getFullYear() + 1));

			$('span[data-target="#panel-old-site"]').click(function(){
				document.cookie = "alreadySeeOldSite=Y; path=/; expires="+yearPlus.toUTCString();
			});
		}
	});
</script></body>
</html>