<!DOCTYPE html>
<html>
<head>
	<meta charset="utf-8"/>
	<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
	<meta name="viewport" content="width=device-width, initial-scale=1">

    <meta name="apple-itunes-app" content="app-id=987347490">
<meta property="og:description" content="New legislation eases movement of post-war Italian art out of the country, lifts restrictions on photography in state archives" /><meta property="og:locale" content="en_GB" /><meta property="og:locale:alternate" content="en_US" /><meta property="og:title" content="Italy relaxes export laws for post-war art" /><meta property="og:url" content="http://theartnewspaper.com/market/art-market-news/italy-relaxes-export-laws-for-post-war-art/" /><meta property="article:author" content="http://theartnewspaper.com/comment/articles/authors/15665/" /><meta property="og:article:author" content="Hannah McGivern, Anna Brady" /><meta property="og:article:published_time" content="30/08/2017" /><meta property="og:image" content="http://theartnewspaper.com/i/ddc/620_415_2/48a7aa9a0a766a0c20b272e3b4af0ea0_6627c048ecc9ef0be235113ef88f6a371567x2000_quality99_o_1boq6i78k74f1ese1bps1c244hfa.jpg" /><meta property="og:image:height" content="415" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:url" content="http://theartnewspaper.com/upload/resize_cache/iblock/ddc/620_415_2/48a7aa9a0a766a0c20b272e3b4af0ea0_6627c048ecc9ef0be235113ef88f6a371567x2000_quality99_o_1boq6i78k74f1ese1bps1c244hfa.jpg" /><meta property="og:image:width" content="620" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@TheArtNewspaper" /><meta name="twitter:title" content="Italy relaxes export laws for post-war art" /><meta name="twitter:description" content="New legislation eases movement of post-war Italian art out of the country, lifts restrictions on photography in state archives" /><meta name="twitter:image:src" content="http://theartnewspaper.com/upload/resize_cache/iblock/ddc/620_415_2/48a7aa9a0a766a0c20b272e3b4af0ea0_6627c048ecc9ef0be235113ef88f6a371567x2000_quality99_o_1boq6i78k74f1ese1bps1c244hfa.jpg" />
	<title>Italy relaxes export laws for post-war art</title>

	<!--favicons-->
	<link rel="shortcut icon" href="/local/templates/.default/markup_anp/i/favicon/favicon.ico" type="image/x-icon">
	<link rel="apple-touch-icon" sizes="57x57" href="/local/templates/.default/markup_anp/i/favicon/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/local/templates/.default/markup_anp/i/favicon/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/local/templates/.default/markup_anp/i/favicon/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/local/templates/.default/markup_anp/i/favicon/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/local/templates/.default/markup_anp/i/favicon/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/local/templates/.default/markup_anp/i/favicon/apple-touch-icon-120x120.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/local/templates/.default/markup_anp/i/favicon/favicon-16x16.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/local/templates/.default/markup_anp/i/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/local/templates/.default/markup_anp/i/favicon/favicon-96x96.png">
	<!--end favicons-->

	<link rel="alternate"  type="application/rss+xml" title="Main"  href="/rss/" />
	
											
			
				
	
				
		
	
			
		
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="Art Newspaper, Artnewspaper, art magazine, visual art, review, art fair, art market, biennial, archaeology, contemporary art, decorative art, design, modern art, impressionism, old master, photography, new media, culture, museum, art history, research, science of art, artist, exhibition, art" />
<meta name="description" content="The Art Newspaper is the journal of record for the visual arts world, covering international news and events. Based in London and New York, the English-language publication is part of a network of titles founded by Umberto Allemandi with editions in Italian, French, Russian, Chinese and Greek." />
<script type="text/javascript" data-skip-moving="true">(function(w, d, n) {var cl = "bx-core";var ht = d.documentElement;var htc = ht ? ht.className : undefined;if (htc === undefined || htc.indexOf(cl) !== -1){return;}var ua = n.userAgent;if (/(iPad;)|(iPhone;)/i.test(ua)){cl += " bx-ios";}else if (/Android/i.test(ua)){cl += " bx-android";}cl += (/(ipad|iphone|android|mobile|touch)/i.test(ua) ? " bx-touch" : " bx-no-touch");cl += w.devicePixelRatio && w.devicePixelRatio >= 2? " bx-retina": " bx-no-retina";var ieVersion = -1;if (/AppleWebKit/.test(ua)){cl += " bx-chrome";}else if ((ieVersion = getIeVersion()) > 0){cl += " bx-ie bx-ie" + ieVersion;if (ieVersion > 7 && ieVersion < 10 && !isDoctype()){cl += " bx-quirks";}}else if (/Opera/.test(ua)){cl += " bx-opera";}else if (/Gecko/.test(ua)){cl += " bx-firefox";}if (/Macintosh/i.test(ua)){cl += " bx-mac";}ht.className = htc ? htc + " " + cl : cl;function isDoctype(){if (d.compatMode){return d.compatMode == "CSS1Compat";}return d.documentElement && d.documentElement.clientHeight;}function getIeVersion(){if (/Opera/i.test(ua) || /Webkit/i.test(ua) || /Firefox/i.test(ua) || /Chrome/i.test(ua)){return -1;}var rv = -1;if (!!(w.MSStream) && !(w.ActiveXObject) && ("ActiveXObject" in w)){rv = 11;}else if (!!d.documentMode && d.documentMode >= 10){rv = 10;}else if (!!d.documentMode && d.documentMode >= 9){rv = 9;}else if (d.attachEvent && !/Opera/.test(ua)){rv = 8;}if (rv == -1 || rv == 8){var re;if (n.appName == "Microsoft Internet Explorer"){re = new RegExp("MSIE ([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}else if (n.appName == "Netscape"){rv = 11;re = new RegExp("Trident/.*rv:([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}}return rv;}})(window, document, navigator);</script>


<link href="/bitrix/cache/css/s1/anp/kernel_main/kernel_main.css?14943290923040" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/anp/kernel_socialservices/kernel_socialservices.css?14943290924671" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/anp/template_da3dc39d72a47016f952522860b42164/template_da3dc39d72a47016f952522860b42164.css?1494329093200276" type="text/css"  data-template-style="true"  rel="stylesheet" />



<!-- css3-mediaqueries.js and html5.js for IE less than 9 -->
		<!--[if lt IE 9]>
						<![endif]-->



</head>
	<body class="">
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KGBJJ6"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->	<div id="panel">
			</div>
	

<nav class="b-mobile-menu">
<div class="b-mobile-submenu-wrapper js-submenu-wrapper">
<a class="b-mobile-back_link icon-arrow_left js-mobile-back_link" href="#">Back</a>
<div class="b-mobile-submenu__title"></div>
</div>
<a href="/" style="border-color: #222222;">Home</a>
<a href="/news/" style="border-color: #157890;">News</a>
<a href="/market/" class="active" style="border-color: #730450;">Art market</a>
<a href="/comment/" style="border-color: #fecb2f;">Comment</a>
<a href="/reports/" style="border-color: #f77239;">Special reports</a>
<a href="/fairs/">Fairs</a>
<a href="/features/">Features</a>
<a href="/shows/" style="border-color: #8eb322;">Shows & Events</a>
<a href="/sister/" style="border-color: #e30613;">Sister Papers</a>
<a href="http://old.theartnewspaper.com">Archive</a>
<a href="/jobs/" style="border-color: #222222;">Jobs</a>
<div class="b-mobile-menu-soc">
<a href="https://www.facebook.com/theartnewspaper" target="_blank" class="soc-link icon-fb">Facebook</a>
<a href="https://twitter.com/TheArtNewspaper" target="_blank" class="soc-link icon-tw">Twitter</a></div>
</nav>
		<div class="wrapper js-page">
		<header class="b-header ">

            <div class="b-header_main b-header_main_mobile clearfix">
                <div class="b-header_main-group">
                	<div class="b-login" style="visibility: hidden;">
                        <a target="_blank" href="https://www.facebook.com/theartnewspaper" class="soc-link icon-fb"></a> <a target="_blank" href="https://twitter.com/TheArtNewspaper" class="soc-link icon-tw"></a>
                        
<!--<a class="css_popup login_link">Log in</a>--><a href="javascript:;" class="login_link" data-toggle="modal" data-target="#modal-auth">Log in</a>



	

<div class="modal" id="modal-auth">
	<div class="modal__inner-cover">
			<div class="modal__inner">
				<button class="btn-close icon-close" data-dismiss="modal"></button>
				<div class="modal__title">
					Access The Art Newspaper
				</div>
				<div class="modal__content">
					<div class="paper-block modal-auth modal-auth_autoinit">


		
				
					<div class="modal-auth__stage signin-boxes" data-stage="start">
						<div class="signin-boxes__box paper-block modal-auth__btn" data-stage="login">
							<h2 class="title">
								Log in
							</h2>
							<div class="signin-boxes__subtitle">
								if you already have an account
							</div>
							<div class="btn-group btn-group_soc-col">
								<a class="btn-soc btn-soc_fb" href="#"><i class="icon-fb"></i> Login with Facebook</a><a class="btn-soc btn-soc_gplus" href="#"><i class="icon-google"></i> Login with Google+</a><a class="btn-soc btn-soc_tw" href="#"><i class="icon-tw"></i> Login with Twitter</a>
							</div>
						</div>
						<div class="signin-boxes__box paper-block">
							<a class="signin-boxes__box-lnk" href="/personal/?register=yes"></a>
							<h2 class="title">
								Register
							</h2>
							<div class="signin-boxes__subtitle">
								to have full access
							</div>
							<div class="signin-boxes__ic-reg"></div>
						</div>
					</div>
					<!--/.modal-auth__stage-->
					<div class="modal-auth__stage login-combobox" data-stage="login">
						<div class="login-combobox__signin-form">
							<div class="form form_no-layout form_autoinit form_login">
								<div class="title">
									Log in
									<div class="title__aside-require">
										<em>*</em> required fields
									</div>
								</div>

								<form class="form__form" name="system_auth_formhfUcz7" method="post" action="/market/art-market-news/italy-relaxes-export-laws-for-post-war-art/">	
																			<input type="hidden" name="backurl" value="/market/art-market-news/italy-relaxes-export-laws-for-post-war-art/" />
																											<input type="hidden" name="AUTH_FORM" value="Y" />
									<input type="hidden" name="TYPE" value="AUTH" />
									
									<div class="field field_required">
										<div class="field__label">
											Email address
										</div>
										<div class="field__input">
											<input class="field__text-input" type="text" required name="USER_LOGIN" maxlength="50" value="" size="17" />
											
										</div>
									</div>
									<div class="field field_required">
										<div class="field__label">
											Password
										</div>
										<div class="field__input">
											<input class="field__text-input" type="password" required name="USER_PASSWORD" maxlength="50" size="17" />
										</div>
									</div>	
																											
									<div class="form__ctrl-panel">
										 
										<input class="btn btn_size_m" type="submit" value="Log in"><label class="inline-check"><input type="checkbox" name="remember" checked="checked">Remember me </label>
									</div>
								</form>
							</div>
						</div>
						<div class="login-combobox__signup">
							<p>
								<a href="/personal/?register=yes">Register</a> if you don't have an account
							</p>
							<div class="btn-group btn-group_soc-col">
								<a class="btn-soc btn-soc_fb" href="#"><i class="icon-fb"></i> Login with Facebook</a><a class="btn-soc btn-soc_gplus" href="#"><i class="icon-google"></i> Login with Google+</a><a class="btn-soc btn-soc_tw" href="#"><i class="icon-tw"></i> Login with Twitter</a>
							</div>
							<p>
								<a class="modal-auth__btn" data-stage="recovery" href="#">Forgot your password?</a>
							</p>
						</div>
					</div>
					<!--/.modal-auth__stage-->
					<div class="modal-auth__stage" data-stage="recovery">
						<div class="form form_no-layout form_autoinit">
							<h2 class="title">
								Password recovery
							</h2>
							<form class="form__form" method="post" action="/login/?forgot_password=yes">
								<div class="field">
									<div class="field__label">
										Enter your email and we'll send you a new password
									</div>
									<div class="field__input">
										<input class="field__text-input" type="email" name="USER_EMAIL" required>
									</div>
								</div>
								<div class="form__ctrl-panel">
									<input class="btn btn_size_m" name="send_account_info" type="submit" value="Send me new password">
								</div>
								<input type="hidden" name="AUTH_FORM" value="Y">
								<input type="hidden" name="TYPE" value="SEND_PWD">
								<a class="modal-auth__btn" data-stage="login" href="#">Back to Log in</a>
							</form>
						</div>
					</div>
					<!--/.modal-auth__stage-->
				

					</div>	<!--/.class="paper-block modal-auth modal-auth_autoinit"-->		
				</div><!--/.modal__content-->
			</div><!--/.modal__inner-->
		</div><!--/.modal__inner-cover-->
	</div>

<style>
#auth_wrapper{
	width: 662px;
	min-height: 280px;
}
#auth {
	width: 662px;
	min-height: 280px;
	margin: 20px auto;
	border: solid 1px silver;
	z-index: 100;
}	
#auth .auth_title{
	font-size: 24px;
	padding: 1em;
}
#auth .wrapper{
	clear: both;
}
#auth .wrapper > div{
	padding: 5px 20px;
	box-sizing: border-box;
}

#auth .auth_links{
	display: block;	
}
#auth .big_link{
	display: block;
	text-align: center;
	font-family:  'Arial';
	font-weight: 700;
	font-weight: bold;
	font-size: 30px;
}
#auth .login_block,
#auth .recovery_block
{
	display:none;
}

#auth .recovery_block{
	padding: 5px 25px;
} 

.w50{
	width: 50%;
}
.fleft{
	float: left;
}
.fright{
	float: right;
}
.hidden{
	display: none;
}
.clear{
	clear: both;
}
.center{
	text-align: center;
}
	
</style>



                        <a  href="/personal/subscriptions/" class="btn subscribe">Subscribe</a>
                    </div>
                    <div class="b-search clearfix">
                        <a class="b-mobile_menu__link js-mobile-menu__link" href="#"><span class="icon-menu"></span> <span class="b-mobile_menu__link-text">Sections</span></a>
                        <a href="#" class="b-search__link icon-search"></a>
                        <form class="f-search" action="/search/" method="get">
                            <input type="text" name="q" placeholder="Search"/>
                            <button type="submit" class="icon-search">Search</button>
                        </form>
                    </div>
                                        	<a class="logo" href="/"><img src="/local/templates/.default/markup_anp/i/small_logo.png" alt=""/></a>

                        <div class="b-breadcrumbs"><span class="b-breadcrumbs__active"> Art market news</span></div>                                    </div>
            </div>

            		<div class="b-header-banners">
	    <div class="b-header-banners__b b-header-banners__b_big">
	        <div class="bannerzone">
	            <div class="bannerzone__item desktop">
	                
<div id="728x90">
  
</div>
	            </div>
	            <div class="bannerzone__item mobile">
	                
	            </div>
	        </div>
	    </div>
	    <div class="b-header-banners__b b-header-banners__b_small">
	        
    <div class="bannerzone">
        <div class="bannerzone__item desktop">
            <noindex><a href="/bitrix/rk.php?id=80&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B80%5D+%5BTOP_SMALL%5D+newsletter&amp;goto=http%3A%2F%2Ftheartnewspaper.com%2Fnewsletter%2F&amp;af=4806c8796606d45ef474a0b95ca30095" rel="nofollow"><img alt="" title="" src="/upload/rk/6dd/button-6a.png" width="210" height="90" style="border:0;" /></a></noindex>        </div>
    </div>
	    </div>
	</div>

            <div class="b-header_main b-header_main_desktop clearfix">
                <div class="b-header_main-group">
                		                	<div class="b-subscribe b-subscribe-right">
	                        
<a class="subscribe_ar_btn" href="http://subscribe.theartnewspaper.com/?utm_source=homepage&utm_medium=button&utm_campaign=regular" target="_blank">SUBSCRIBE</a>
	                    </div>
                                        <div class="b-login" style="display: none;">
                        <a target="_blank" href="https://www.facebook.com/theartnewspaper" class="soc-link icon-fb"></a> <a target="_blank" href="https://twitter.com/TheArtNewspaper" class="soc-link icon-tw"></a>
                        
<!--<a class="css_popup login_link">Log in</a>--><a href="javascript:;" class="login_link" data-toggle="modal" data-target="#modal-auth">Log in</a>



	

<div class="modal" id="modal-auth">
	<div class="modal__inner-cover">
			<div class="modal__inner">
				<button class="btn-close icon-close" data-dismiss="modal"></button>
				<div class="modal__title">
					Access The Art Newspaper
				</div>
				<div class="modal__content">
					<div class="paper-block modal-auth modal-auth_autoinit">


		
				
					<div class="modal-auth__stage signin-boxes" data-stage="start">
						<div class="signin-boxes__box paper-block modal-auth__btn" data-stage="login">
							<h2 class="title">
								Log in
							</h2>
							<div class="signin-boxes__subtitle">
								if you already have an account
							</div>
							<div class="btn-group btn-group_soc-col">
								<a class="btn-soc btn-soc_fb" href="#"><i class="icon-fb"></i> Login with Facebook</a><a class="btn-soc btn-soc_gplus" href="#"><i class="icon-google"></i> Login with Google+</a><a class="btn-soc btn-soc_tw" href="#"><i class="icon-tw"></i> Login with Twitter</a>
							</div>
						</div>
						<div class="signin-boxes__box paper-block">
							<a class="signin-boxes__box-lnk" href="/personal/?register=yes"></a>
							<h2 class="title">
								Register
							</h2>
							<div class="signin-boxes__subtitle">
								to have full access
							</div>
							<div class="signin-boxes__ic-reg"></div>
						</div>
					</div>
					<!--/.modal-auth__stage-->
					<div class="modal-auth__stage login-combobox" data-stage="login">
						<div class="login-combobox__signin-form">
							<div class="form form_no-layout form_autoinit form_login">
								<div class="title">
									Log in
									<div class="title__aside-require">
										<em>*</em> required fields
									</div>
								</div>

								<form class="form__form" name="system_auth_formP67y1V" method="post" action="/market/art-market-news/italy-relaxes-export-laws-for-post-war-art/">	
																			<input type="hidden" name="backurl" value="/market/art-market-news/italy-relaxes-export-laws-for-post-war-art/" />
																											<input type="hidden" name="AUTH_FORM" value="Y" />
									<input type="hidden" name="TYPE" value="AUTH" />
									
									<div class="field field_required">
										<div class="field__label">
											Email address
										</div>
										<div class="field__input">
											<input class="field__text-input" type="text" required name="USER_LOGIN" maxlength="50" value="" size="17" />
											
										</div>
									</div>
									<div class="field field_required">
										<div class="field__label">
											Password
										</div>
										<div class="field__input">
											<input class="field__text-input" type="password" required name="USER_PASSWORD" maxlength="50" size="17" />
										</div>
									</div>	
																											
									<div class="form__ctrl-panel">
										 
										<input class="btn btn_size_m" type="submit" value="Log in"><label class="inline-check"><input type="checkbox" name="remember" checked="checked">Remember me </label>
									</div>
								</form>
							</div>
						</div>
						<div class="login-combobox__signup">
							<p>
								<a href="/personal/?register=yes">Register</a> if you don't have an account
							</p>
							<div class="btn-group btn-group_soc-col">
								<a class="btn-soc btn-soc_fb" href="#"><i class="icon-fb"></i> Login with Facebook</a><a class="btn-soc btn-soc_gplus" href="#"><i class="icon-google"></i> Login with Google+</a><a class="btn-soc btn-soc_tw" href="#"><i class="icon-tw"></i> Login with Twitter</a>
							</div>
							<p>
								<a class="modal-auth__btn" data-stage="recovery" href="#">Forgot your password?</a>
							</p>
						</div>
					</div>
					<!--/.modal-auth__stage-->
					<div class="modal-auth__stage" data-stage="recovery">
						<div class="form form_no-layout form_autoinit">
							<h2 class="title">
								Password recovery
							</h2>
							<form class="form__form" method="post" action="/login/?forgot_password=yes">
								<div class="field">
									<div class="field__label">
										Enter your email and we'll send you a new password
									</div>
									<div class="field__input">
										<input class="field__text-input" type="email" name="USER_EMAIL" required>
									</div>
								</div>
								<div class="form__ctrl-panel">
									<input class="btn btn_size_m" name="send_account_info" type="submit" value="Send me new password">
								</div>
								<input type="hidden" name="AUTH_FORM" value="Y">
								<input type="hidden" name="TYPE" value="SEND_PWD">
								<a class="modal-auth__btn" data-stage="login" href="#">Back to Log in</a>
							</form>
						</div>
					</div>
					<!--/.modal-auth__stage-->
				

					</div>	<!--/.class="paper-block modal-auth modal-auth_autoinit"-->		
				</div><!--/.modal__content-->
			</div><!--/.modal__inner-->
		</div><!--/.modal__inner-cover-->
	</div>

<style>
#auth_wrapper{
	width: 662px;
	min-height: 280px;
}
#auth {
	width: 662px;
	min-height: 280px;
	margin: 20px auto;
	border: solid 1px silver;
	z-index: 100;
}	
#auth .auth_title{
	font-size: 24px;
	padding: 1em;
}
#auth .wrapper{
	clear: both;
}
#auth .wrapper > div{
	padding: 5px 20px;
	box-sizing: border-box;
}

#auth .auth_links{
	display: block;	
}
#auth .big_link{
	display: block;
	text-align: center;
	font-family:  'Arial';
	font-weight: 700;
	font-weight: bold;
	font-size: 30px;
}
#auth .login_block,
#auth .recovery_block
{
	display:none;
}

#auth .recovery_block{
	padding: 5px 25px;
} 

.w50{
	width: 50%;
}
.fleft{
	float: left;
}
.fright{
	float: right;
}
.hidden{
	display: none;
}
.clear{
	clear: both;
}
.center{
	text-align: center;
}
	
</style>




                        <a  href="/personal/subscriptions/" class="btn subscribe">Subscribe</a>
                    </div>
                    <div class="b-search clearfix">
                        <a class="b-mobile_menu__link js-mobile-menu__link" href="#"><span class="icon-menu"></span> <span class="b-mobile_menu__link-text">Sections</span></a>
                        <a href="#" class="b-search__link icon-search"></a>
                        <form class="f-search" action="/search/" method="get">
                            <input type="text" name="q" placeholder="Search"/>
                            <button type="submit" class="icon-search">Search</button>
                        </form>
                    </div>

                </div>
                                	<a class="logo" href="/"><img src="/local/templates/.default/markup_anp/i/small_logo.png" alt=""/></a>

                    <div class="b-breadcrumbs"><span class="b-breadcrumbs__active"> Art market news</span></div>                
            </div><!-- / .b­header_main -->

			<nav class="b-main_menu">
<ul>
<li class="b-main_menu__item">
<a href="/" class="b-main_menu__link" style="border-color: #222222;" >Home</a></li>
<li class="b-main_menu__item">
<a href="/news/" class="b-main_menu__link" style="border-color: #157890;" >News</a></li>
<li class="b-main_menu__item active">
<a href="/market/" class="b-main_menu__link" style="border-color: #730450;" >Art market</a></li>
<li class="b-main_menu__item">
<a href="/comment/" class="b-main_menu__link" style="border-color: #fecb2f;" >Comment</a></li>
<li class="b-main_menu__item">
<a href="/reports/" class="b-main_menu__link" style="border-color: #f77239;" >Special reports</a></li>
<li class="b-main_menu__item">
<a href="/fairs/" class="b-main_menu__link" >Fairs</a></li>
<li class="b-main_menu__item">
<a href="/features/" class="b-main_menu__link" >Features</a></li>
<li class="b-main_menu__item">
<a href="/shows/" class="b-main_menu__link" style="border-color: #8eb322;" >Shows & Events</a></li>
<li class="b-main_menu__item">
<a href="/sister/" class="b-main_menu__link" style="border-color: #e30613;" >Sister Papers</a></li>
<li class="b-main_menu__item">
<a href="http://old.theartnewspaper.com" class="b-main_menu__link"  target="_blank">Archive</a></li>
<li class="b-main_menu__item">
<a href="/jobs/" class="b-main_menu__link" style="border-color: #222222;" >Jobs</a></li>
</ul>
</nav>
											</header><!-- / .b­header -->


    
	<div class="b-content clearfix">
    <div class="b-clause">
            <div class="b-clause-header">
                                <div class="b-clause-info">
                                        <span class="b-clause-info__category"> Art market news</span>
                </div>

                <h1 class="b-clause__title">Italy relaxes export laws for post-war art</h1>
                <p class="b-clause__description">New legislation eases movement of post-war Italian art out of the country, lifts restrictions on photography in state archives</p>

                <div class="b-clause-footnote">
                                            <span class="b-clause__author">by <span><a href="/comment/articles/authors/15665/" >Hannah McGivern</a>, <a href="/comment/articles/authors/162351/" >Anna Brady</a></span></span>
                        &nbsp;|&nbsp;
                                        <span class="b-clause__date">30 August 2017</span>
                </div>
            </div>


        <div class="b-clause__cols">
            <div class="b-clause-content">
                                    <div class="b-clause-title_img">
                        <img src="/upload/resize_cache/iblock/ddc/620_415_2/48a7aa9a0a766a0c20b272e3b4af0ea0_6627c048ecc9ef0be235113ef88f6a371567x2000_quality99_o_1boq6i78k74f1ese1bps1c244hfa.jpg" alt="Italy relaxes export laws for post-war art"/>

                                                    <div class="b-clause-title_img__caption">Arc en Ciel (1965), by the Italian artist Piero Dorazio, will be on view at Mazzoleni's London gallery in Light in motion: Balla Dorazio Zappettini,  from 29 September though 9 December </div>
                                            </div>
                
                
                                <aside class="b-clause-social b-clause-social-sidebar">	
	<a href="javascript:window.print()" class="icon-printer">Print</a>
		<a href="mailto:?subject=Italy relaxes export laws for post-war art, The art newspaper&body=New legislation eases movement of post-war Italian art out of the country, lifts restrictions on photography in state archives Link: http://theartnewspaper.com/market/art-market-news/italy-relaxes-export-laws-for-post-war-art/" class="icon-mail">Email</a>
		<a onclick="Share.facebook('http://theartnewspaper.com/market/art-market-news/italy-relaxes-export-laws-for-post-war-art/','Italy relaxes export laws for post-war art','Array','New legislation eases movement of post-war Italian art out of the country, lifts restrictions on photography in state archives')" href="javascript:void(0);" class="icon-fb">Facebook</a>
		<a onclick="Share.twitter('http://theartnewspaper.com/market/art-market-news/italy-relaxes-export-laws-for-post-war-art/', 'Italy relaxes export laws for post-war art')" href="javascript:void(0);" class="icon-tw">Twitter</a>

			<div class="b-clause-social-more">
			<a href="#" class="b-clause-social-more__link">More <span class="icon-arrow_bottom"></span></a>
			<ul class="b-clause-social-more__list">
				<li><a onclick="Share.pinterest('http://theartnewspaper.com/market/art-market-news/italy-relaxes-export-laws-for-post-war-art/','Array','Italy relaxes export laws for post-war art')" href="javascript:void(0);" class="icon-pinterest">Pinterest</a></li>
				<li><a onclick="Share.linkedin('http://theartnewspaper.com/market/art-market-news/italy-relaxes-export-laws-for-post-war-art/','Italy relaxes export laws for post-war art')" href="javascript:void(0);" class="icon-linkedin">LinkedIn</a></li>
				<li><a onclick="Share.google('http://theartnewspaper.com/market/art-market-news/italy-relaxes-export-laws-for-post-war-art/')" href="javascript:void(0);" class="icon-google">Google+</a></li>
				<li><a onclick="Share.reddit('http://theartnewspaper.com/market/art-market-news/italy-relaxes-export-laws-for-post-war-art/','Italy relaxes export laws for post-war art')" href="javascript:void(0);" class="icon-reddit">Reddit</a></li>
			</ul>
		</div>
	</aside>               
                <div class="b-clause-content__triple-col">
                    <div class="wysiwyg-content">
                                                    After almost two years of debate, Italy has approved a new law relaxing the country’s notably stringent art export regulations. <br>
 <br>
 The market and competition legislation, passed by Italian parliament earlier this month and effective as of 29 August, extends the window during which private owners of works by deceased artists may self-certify them for export from Italy without a licence, from 50 to 70 years after they were made. The law further streamlines Italy’s bureaucratic licensing process by introducing a minimum value threshold of £13,500, although this excludes archaeological artefacts, manuscripts and incunabula. The ministry of culture may also intervene in cases of suspected fraud or national cultural interest.&nbsp;Five-year “passports” to ease the movement of works of art across Italian borders are also&nbsp;planned. <br>
 <br>
 Although the 20-year extension falls short of the 100-year limit proposed in 2015 by a lobby of art dealers and auction houses, it was welcomed as a boost to the trade in post-war Italian art. Luigi Mazzoleni, the director of Mazzoleni London, says it will “invigorate” the market as previously “works made in the 1950s and early 1960s were not easily exportable”, keeping “the local market artificially low”. He also thinks it will enable international museums to expand post-war Italian collections.&nbsp; <br>
 <br>
 Works from the 1950s and early 60s, by artists such as Lucio Fontana, Alberto Burri and Paolo&nbsp;Scheggi, are particularly desirable internationally in today’s market – the auction record for post-war Italian art stands at $29.1m (including fees), for <i>Concetto spaziale, La Fine di Dio</i> (1964) at Christie’s New York in 2015. <br>
 <br>
 Benedict Tomlinson, director of Robilant + Voena, which has galleries in London and Milan, thinks the move does not go far enough. “The 20-year extension seems arbitrary, why not extend it to Old Masters? To say a 1950s work is less important than one made in the 1940s is ridiculous. That boundary will keep moving each year, and soon Fontanas will be over 100 years old. What happens then?” <br>
 <br>
 But there is opposition as well. In an open letter to the Italian president Sergio Mattarella, the heritage group Italia Nostra and the scholar Salvatore Settis warned against “a serious and baseless loss caused by a law introduced with the sole aim of favouring art dealers”. <br>
 <br>
 In a victory for art historians, the legislation also makes it possible for users of Italy’s state archives and libraries to freely photograph documents and books for personal and scholarly use (subject to copyright and without flash, tripods or physical contact with the page). Such “legitimately acquired images of cultural objects” can be published and distributed “in any medium” for non-commercial purposes. Until now, researchers had to request permission and pay licensing fees to take their own photographs. The shift, which is in line with the policies of the UK and French national archives, was supported by a petition of almost 4,500 Italian academics, including the late Umberto Eco.
<p>
</p>                                            </div>
                </div>

                                    <div class="b-brick b-brick-color__dark_pink">
                        <h4 class="b-brick-title"><span class="b-brick-title__text">You might also like</span></h4>
                        <table class="b-clause-related">
                                                                                        <tr>
                                                                            <td>
                                            <article class="b-article">
                                                                                                    <a href="/market/art-market-news/laure-de-beauvau-craon-princess-and-former-president-of-sotheby-s-france-has-died-aged-74/"><img
                                                            src="/upload/resize_cache/iblock/d71/195_139_2/8ab9c4abecb0bcae83176ddb23564071_26032adff5d2ae2f986d6e4e1227595d594x394_quality99_o_1bf2taci1nip1d3egjc1rcq1iubo.jpg"
                                                            alt="Laure de Beauvau-Craon, princess and former chair of Sotheby’s France, has died, aged 74"/></a>
                                                    <a class="b-article__title"
                                                       href="/market/art-market-news/laure-de-beauvau-craon-princess-and-former-president-of-sotheby-s-france-has-died-aged-74/">Laure de Beauvau-Craon, princess and former chair of Sotheby’s France, has died, aged 74</a>
                                                                                            </article>
                                        </td>
                                                                            <td>
                                            <article class="b-article">
                                                                                                    <a href="/market/art-market-news/art-adviser-ordered-to-pay-1m-she-made-in-private-sale-of-basquiat-painting/"><img
                                                            src="/upload/resize_cache/iblock/615/195_139_2/27cf3e92c01adcd46584fcc14c085e9a_717d41b646e5850b9b68fbe87fc78f6d400x407_quality99_o_1balfd0lr14sd16jo1dv21c6k1mh6a.jpg"
                                                            alt="Art adviser ordered to pay $1m she made in private sale of Basquiat painting"/></a>
                                                    <a class="b-article__title"
                                                       href="/market/art-market-news/art-adviser-ordered-to-pay-1m-she-made-in-private-sale-of-basquiat-painting/">Art adviser ordered to pay $1m she made in private sale of Basquiat painting</a>
                                                                                            </article>
                                        </td>
                                                                            <td>
                                            <article class="b-article">
                                                                                                    <a href="/market/art-market-news/paul-schimmel-leaves-hauser-wirth/"><img
                                                            src="/upload/resize_cache/iblock/856/195_139_2/a5c2540fb4ad734937420370b47b5981_bdde4e794ddcfa977ae158826d4499191707x1816_quality99_o_1acev6m6fjdn1fn0180e57laqf1c.jpg"
                                                            alt="Paul Schimmel leaves Hauser & Wirth"/></a>
                                                    <a class="b-article__title"
                                                       href="/market/art-market-news/paul-schimmel-leaves-hauser-wirth/">Paul Schimmel leaves Hauser & Wirth</a>
                                                                                            </article>
                                        </td>
                                                                                                                                            </tr>
                                                            <tr>
                                                                            <td>
                                            <article class="b-article">
                                                                                                    <a href="/market/art-market-news/art-consultants-arisohn-murphy-offer-pop-up-project-management/"><img
                                                            src="/upload/resize_cache/iblock/f13/195_139_2/b980b8d6c570cca402e857b14f987b41_bd557cb8eb9fcba1f5b3995a66a257622000x1922_quality99_o_1b7qnceqk134bvt41nqq1s8b9fua.jpg"
                                                            alt="Art consultants Arisohn + Murphy offer pop-up project management"/></a>
                                                    <a class="b-article__title"
                                                       href="/market/art-market-news/art-consultants-arisohn-murphy-offer-pop-up-project-management/">Art consultants Arisohn + Murphy offer pop-up project management</a>
                                                                                            </article>
                                        </td>
                                                                            <td>
                                            <article class="b-article">
                                                                                                    <a href="/market/art-market-news/stake-in-14-7m-de-kooning-painting-among-steven-mnuchin-s-assets/"><img
                                                            src="/upload/resize_cache/iblock/eeb/195_139_2/77adea873dfcb1a251501c2d3846f440_59bb459599a78f451d85eafe5d957d801024x895_quality99_o_1b6cnatqh1c191e93tu3narvaua.jpg"
                                                            alt="Stake in $14.7m De Kooning painting among Steven Mnuchin’s assets"/></a>
                                                    <a class="b-article__title"
                                                       href="/market/art-market-news/stake-in-14-7m-de-kooning-painting-among-steven-mnuchin-s-assets/">Stake in $14.7m De Kooning painting among Steven Mnuchin’s assets</a>
                                                                                            </article>
                                        </td>
                                                                            <td>
                                            <article class="b-article">
                                                                                                    <a href="/market/art-market-news/christie-s-chairman-brett-gorvy-leaves-auction-house-to-open-gallery/"><img
                                                            src="/upload/resize_cache/iblock/bf7/195_139_2/99428c39fb6168d63918195be0300b7b_ee81a8834803ec3e73c9f9d9deea6c191800x1350_quality99_o_1b3d2fifk1kaf1581moulft131la.jpg"
                                                            alt="Christie’s chairman Brett Gorvy leaves auction house to join forces with New York dealer Dominique Lévy "/></a>
                                                    <a class="b-article__title"
                                                       href="/market/art-market-news/christie-s-chairman-brett-gorvy-leaves-auction-house-to-open-gallery/">Christie’s chairman Brett Gorvy leaves auction house to join forces with New York dealer Dominique Lévy </a>
                                                                                            </article>
                                        </td>
                                                                                                                                            </tr>
                                                    </table>
                    </div>
                
                <div class="divider"></div>
                            </div>
            <aside class="b-clause-sidebar">
                                    <div class="b-tags">
                      <div class="b-tags__title">
                        Topics
                      </div>
                                              <a class="b-tags__item" href="/search/?q=%23Law">Law</a>
                                              <a class="b-tags__item" href="/search/?q=%23Art_exports">Art exports</a>
                                              <a class="b-tags__item" href="/search/?q=%23Art_trade">Art trade</a>
                                                                </div>
                                
    <div class="bannerzone">
        <div class="bannerzone__item desktop">
            

<div id="halfpage">
  
</div>        </div>
    </div>

                

                                
                                                </aside>
        </div>
    </div>
</div><!-- / .b­content -->
<footer class="b-footer">
				<div class="b-footer-menu clearfix">
					<div class="b-footer-menu-group">
						<div class="b-footer-menu-column b-footer-menu-column__first">
							<h4 class="b-footer-menu_header">Services</h4>
									<ul class="b-footer-menu-list">
					<li><a target="_blank" href="https://subscribe.theartnewspaper.com/?utm_source=homepage&utm_medium=button&utm_campaign=regular">  Subscribe</a></li>
					<li><a href="/newsletter/">  Subscribe to our newsletter</a></li>
			</ul>


								
													</div>
						<div class="b-footer-menu-column">
							<h4 class="b-footer-menu_header">CONTACT</h4>
								<ul class="b-footer-menu-list">
					<li><a href="/contact/">  Contact us</a></li>
					<li><a href="/advertise/">  Advertise</a></li>
			</ul>


								
													</div>
					</div>
					<div class="b-footer-menu-group">
						<div class="b-footer-menu-column">
							<h4 class="b-footer-menu_header">About</h4>
									<ul class="b-footer-menu-list">
					<li><a href="/about/">  Company</a></li>
					<li><a href="/sister/">  Sister Papers</a></li>
			</ul>


								
													</div>
						<div class="b-footer-menu-column">
							<h4 class="b-footer-menu_header">Social</h4>
								<ul class="b-footer-menu-list">
					<li><a target="_blank" href="https://www.facebook.com/theartnewspaper">  <span class="icon-fb"></span>  Facebook</a></li>
					<li><a target="_blank" href="https://twitter.com/TheArtNewspaper">  <span class="icon-tw"></span>  Twitter</a></li>
					<li><a target="_blank" href="mailto:londonoffice@theartnewspaper.com">  <span class="icon-mail"></span>  Email</a></li>
			</ul>


								
													</div>
					</div>
				</div><!-- / .b­footer-menu -->
					<div class="b-footer-partners">
		<div class="b-footer-partners-glow-left"></div>
		<div class="b-footer-partners-glow-right"></div>
		<ul class="b-footer-partners-list js-partners-slider">	
				
									<li><a target="_blank" href="https://affordableartfair.com/fairs/new-york"><img width="57" height="57" src="/upload/resize_cache/iblock/6a1/57_57_1/aaf_logo_pink_rgb_206_00_88_150dpi.png" alt="Affordable Art Fair"/></a></li>
								
									<li><a target="_blank" href="https://www.royal-oak.org/"><img width="57" height="57" src="/upload/resize_cache/iblock/226/57_57_1/95951ff53b52b98a58f23fc633299f29_e0ffe3bb757979ee0a84cd833f884282265x265_quality99_o_19oeevq2duj1sfnoojp661lafa.jpg" alt="Royal Oak Foundation"/></a></li>
								
									<li><a target="_blank" href="https://www.turontravel.com/"><img width="54" height="57" src="/upload/resize_cache/iblock/18a/57_57_1/d2624aea45945937b050589a69ae80e0_2f63f4d40e76fae21468f62e085efdba1983x2000_quality99_o_19naf81csqe012841jse7sa1v07a.jpg" alt="Turon Travel"/></a></li>
								
		</ul>
	</div><!-- / .b­footer-partners -->
				<div class="b-footer-copyright">
					<a href="/" class="b-footer__logo"></a>
					<span class="b-footer-copyright__copy">&copy; 2017 THE ART NEWSPAPER</span>
						<span>
					<span class="b-footer-copyright__divider">&nbsp;| </span>
			<a href="/sitemap/">Sitemap</a>
					<span class="b-footer-copyright__divider">&nbsp;| </span>
			<a href="/cookie-policy/">Cookie policy</a>
					<span class="b-footer-copyright__divider">&nbsp;| </span>
			<a href="/rss/">RSS</a>
			</span>


								
											</div><!-- / .b­footer-copyright -->
							</footer><!-- / .b­footer -->
			<div class="fixed-panels fixed-panels_bottom">
	<div class="fixed-panels__panels">
		<div class="panel hide" id="panel-old-site" data-hide-on="outside-click">
			<div class="panel__inner wrapper">
				<div class="panel__content">
										<p>
						By continuing to use the site, you agree to the use of cookies.
					</p>
					<span class="btn" data-toggle="panel" data-target="#panel-old-site">Accept cookies</span>
				</div>
			</div>
		</div>
				
		<!--<div class="panel hide" id="panel-articles">
			<div class="panel__inner wrapper">
				<div class="panel__header">
					<h1 class="panel__title">
						3 articles left in this mounth
					</h1>
					<div class="panel__header-btns">
						<a class="btn" href="#">Buy this article</a><a class="btn" href="#">Buy subscription</a>
					</div>
				</div>
				<div class="panel__content">
					<p>
						Buy subscription to get full access to The Art Newspaper or <a href="#">login</a> if you already registered
					</p>
				</div>
			</div>
		</div>-->
	</div>
	<div class="fixed-panels__helper"></div>
</div>
		</div>

	<script type="text/javascript">if(!window.BX)window.BX={message:function(mess){if(typeof mess=='object') for(var i in mess) BX.message[i]=mess[i]; return true;}};</script>
<script type="text/javascript">(window.BX||top.BX).message({'JS_CORE_LOADING':'Loading...','JS_CORE_WINDOW_CLOSE':'Close','JS_CORE_WINDOW_EXPAND':'Expand','JS_CORE_WINDOW_NARROW':'Restore','JS_CORE_WINDOW_SAVE':'Save','JS_CORE_WINDOW_CANCEL':'Cancel','JS_CORE_H':'h','JS_CORE_M':'m','JS_CORE_S':'s','JS_CORE_NO_DATA':'- No data -','JSADM_AI_HIDE_EXTRA':'Hide extra items','JSADM_AI_ALL_NOTIF':'All notifications','JSADM_AUTH_REQ':'Authentication is required!','JS_CORE_WINDOW_AUTH':'Log In','JS_CORE_IMAGE_FULL':'Full size'});</script>
<script type="text/javascript">(window.BX||top.BX).message({'LANGUAGE_ID':'en','FORMAT_DATE':'DD/MM/YYYY','FORMAT_DATETIME':'DD/MM/YYYY H:MI:SS T','COOKIE_PREFIX':'BITRIX_SM','SERVER_TZ_OFFSET':'10800','SITE_ID':'s1','USER_ID':'','SERVER_TIME':'1504125957','USER_TZ_OFFSET':'0','USER_TZ_AUTO':'Y','bitrix_sessid':'97c8baed1373e319e222d9e3dc13f6ba'});</script><script type="text/javascript" src="/bitrix/cache/js/s1/anp/kernel_main/kernel_main.js?1495098531200403"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script>
<script type="text/javascript" src="/bitrix/cache/js/s1/anp/kernel_socialservices/kernel_socialservices.js?14943290871659"></script>
<script type="text/javascript">BX.setJSList(['/bitrix/js/main/core/core.js?144602026569721','/bitrix/js/main/core/core_ajax.js?144602026520698','/bitrix/js/main/json/json2.min.js?14095624793467','/bitrix/js/main/core/core_ls.js?14460202267365','/bitrix/js/main/session.js?14460202202511','/bitrix/js/main/core/core_window.js?144602022674831','/bitrix/js/main/utils.js?144602022019858','/bitrix/js/socialservices/ss.js?14095624791419','/local/templates/.default/markup_anp/js/libs.js?1432280442462782','/local/templates/.default/markup_anp/js/plugins/jquery.bxslider.js?142784032950580','/local/templates/.default/markup_anp/js/plugins/jquery.fancybox.js?142784032948708','/local/templates/.default/markup_anp/js/plugins/selectboxit.js?1427840329109123','/local/templates/.default/markup_anp/js/plugins/icheck.js?142784032914136','/local/templates/.default/markup_anp/js/plugins/jquery.freetile.min.js?144476569712352','/local/templates/.default/js/text.js?1430144373796','/local/templates/.default/markup_anp/js/plugins/masonry.js?142784032995124','/local/templates/.default/markup_anp/js/script.js?148804704536126','/local/templates/.default/js/ajax_navigation_support.js?14226124921105']); </script>
<script type="text/javascript">BX.setCSSList(['/bitrix/js/main/core/css/core.css?14460202202854','/bitrix/js/socialservices/css/ss.css?14460201864469','/local/templates/.default/markup_anp/css/all.css?1492706826162192','/local/templates/.default/markup_anp/css/font-awesome.min.css?146702306829063','/local/components/project/system.auth.link/templates/.default/style.css?1427992855938','/local/templates/.default/components/bitrix/advertising.banner/.default/style.css?1431507389301','/local/templates/anp/styles.css?14739492123010']); </script>
<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/bitrix/cache/js/s1/anp/template_c17b9d1c1afe7c53a2d0e9fa5f82477d/template_c17b9d1c1afe7c53a2d0e9fa5f82477d.js?1494329087834018"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "d9d59507555441a3bda2039adcd37e99"]); _ba.push(["host", "theartnewspaper.com"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


<script type='text/javascript'>
    	dataLayer = [{
      		'articleAuthor': 'Hannah McGivern, Anna Brady',
      		'articleTags': 'Law, Art_exports, Art_trade',	
      		'articleLength': 3078,
      		'articlePublished': '30/08/2017', 
      		'articleTitle': 'Italy relaxes export laws for post-war art',
      		'titleLength': 42, 
      		'titleUppercase': 1
    	}];
  	</script><script type='text/javascript'>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KGBJJ6');</script>
<script type="text/javascript">
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement("script");
   gads.async = true;
   gads.type = "text/javascript";
   var useSSL = "https:" == document.location.protocol;
   gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
   var node =document.getElementsByTagName("script")[0];
   node.parentNode.insertBefore(gads, node);
  })();
</script><script type='text/javascript'>
    googletag.cmd.push(function() {
      googletag.defineSlot('/121802474/Market', [728, 90],'728x90')
        .addService(googletag.pubads())
        .setTargeting("pos", "top")
      googletag.enableServices();
      googletag.display('728x90');
  });
  </script><script type="text/JavaScript" src="/local/templates/.default/js/share_social.js"> </script><script type="text/javascript">
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement("script");
   gads.async = true;
   gads.type = "text/javascript";
   var useSSL = "https:" == document.location.protocol;
   gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
   var node =document.getElementsByTagName("script")[0];
   node.parentNode.insertBefore(gads, node);
  })();
</script><script type='text/javascript'>
    googletag.cmd.push(function() {
      googletag.defineSlot('/121802474/Market', [300, 600],'halfpage')
        .addService(googletag.pubads())
        .setTargeting("pos", "halfpage")
		.setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display('halfpage');
  });
  </script><script type="text/javascript">
	// возвращает cookie с именем name, если есть, если нет, то undefined
	function getCookie(name) {
		var matches = document.cookie.match(new RegExp(
			"(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
		));
		return matches ? decodeURIComponent(matches[1]) : undefined;
	}

	BX.ready(function(){
		var alreadySeeOldSite = getCookie('alreadySeeOldSite');
		if ( alreadySeeOldSite !== 'Y' )
		{
			Panel.showPanel('#panel-old-site');
			var yearPlus = new Date(new Date().setYear(new Date().getFullYear() + 1));

			$('span[data-target="#panel-old-site"]').click(function(){
				document.cookie = "alreadySeeOldSite=Y; path=/; expires="+yearPlus.toUTCString();
			});
		}
	});
</script></body>
</html>